<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.afghanistantimes.af/xmlrpc.php" />
<title>Division brings destruction &#8211; Afghanistan Times</title>
<meta property="og:title" content="Division brings destruction - Afghanistan Times"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="An exclusive interview with French Ambassador Mr. David Martinon - If Afghans get united, neighbors"/>
<meta property="og:url" content="http://www.afghanistantimes.af/division-brings-destruction/"/>
<meta property="og:site_name" content="Afghanistan Times"/>
<meta property="og:image" content="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0558-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Feed" href="http://www.afghanistantimes.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Comments Feed" href="http://www.afghanistantimes.af/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Division brings destruction Comments Feed" href="http://www.afghanistantimes.af/division-brings-destruction/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghanistantimes.af\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.afghanistantimes.af/wp-content/plugins/e-paper//css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghanistantimes.af/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.afghanistantimes.af/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.afghanistantimes.af/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.afghanistantimes.af/wp-content/themes/aftimes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.afghanistantimes.af\/wp-admin\/admin-ajax.php","post_id":"40487"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.afghanistantimes.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghanistantimes.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghanistantimes.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Embark on intra-Afghan talks to discuss permanent truce: US' href='http://www.afghanistantimes.af/embark-on-intra-afghan-talks-to-discuss-permanent-truce-us/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.afghanistantimes.af/division-brings-destruction/" />
<link rel='shortlink' href='http://www.afghanistantimes.af/?p=40487' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghanistantimes.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghanistantimes.af%2Fdivision-brings-destruction%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghanistantimes.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghanistantimes.af%2Fdivision-brings-destruction%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.afghanistantimes.af/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.afghanistantimes.af/wp-content/themes/aftimes/js/html5.js"></script>
<script src="http://www.afghanistantimes.af/wp-content/themes/aftimes/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


body {
	background-image : url(http://www.afghanistantimes.af/wp-content/themes/aftimes/images/patterns/body-bg35.png);
	background-position: top center;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.afghanistantimes.af\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.afghanistantimes.af\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-40487 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.afghanistantimes.af/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="http://old.afghanistantimes.af/">Visit Our Old Website</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.afghanistantimes.af/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Afghanistan Times" href="http://www.afghanistantimes.af/">
					<img src="http://www.afghanistantimes.af/wp-content/uploads/2018/09/AT-Header-1-1.jpg" alt="Afghanistan Times"  /><strong>Afghanistan Times </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-25663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25663"><a href="http://afghanistantimes.af">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.afghanistantimes.af/category/nation/">Nation</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2838"><a href="http://www.afghanistantimes.af/epaper/">E-Paper</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.afghanistantimes.af/category/world/">World</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.afghanistantimes.af/category/editorial/">Editorial</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.afghanistantimes.af/category/opinions/">Opinions</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-18"><a href="http://www.afghanistantimes.af/blog/">Blog</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.afghanistantimes.af/category/showbiz/">Showbiz</a></li>
</ul></div>										<a href="http://www.afghanistantimes.af/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://www.afghanistantimes.af/division-brings-destruction/" title="Division brings destruction">Division brings destruction</a></li>
					<li><a href="http://www.afghanistantimes.af/embark-on-intra-afghan-talks-to-discuss-permanent-truce-us/" title="Embark on intra-Afghan talks to discuss permanent truce: US">Embark on intra-Afghan talks to discuss permanent truce: US</a></li>
					<li><a href="http://www.afghanistantimes.af/taliban-daesh-responsible-for-43pc-of-violence-report/" title="Taliban, Daesh responsible for 43pc of violence: Report">Taliban, Daesh responsible for 43pc of violence: Report</a></li>
					<li><a href="http://www.afghanistantimes.af/university-entrance-exam-held-in-17-provinces-amid-fears-of-coronavirus-pandemic/" title="University entrance exam held in 17 provinces amid fears of coronavirus pandemic">University entrance exam held in 17 provinces amid fears of coronavirus pandemic</a></li>
					<li><a href="http://www.afghanistantimes.af/afghanistan-complains-to-un-for-pakistan-shelling/" title="Afghanistan complains to UN for Pakistan shelling">Afghanistan complains to UN for Pakistan shelling</a></li>
					<li><a href="http://www.afghanistantimes.af/differences-between-ghani-abdullah-deepening/" title="Differences between Ghani, Abdullah deepening">Differences between Ghani, Abdullah deepening</a></li>
					<li><a href="http://www.afghanistantimes.af/escalating-violence-increases-afghans-pains/" title="Escalating violence increases Afghans’ pains">Escalating violence increases Afghans’ pains</a></li>
					<li><a href="http://www.afghanistantimes.af/district-police-chiefs-for-paktia-zabul-killed/" title="District Police Chiefs for Paktia, Zabul killed">District Police Chiefs for Paktia, Zabul killed</a></li>
					<li><a href="http://www.afghanistantimes.af/three-members-of-a-family-killed-in-taliban-rocket-shelling-in-kapisa/" title="Three members of a family killed in Taliban rocket shelling in Kapisa">Three members of a family killed in Taliban rocket shelling in Kapisa</a></li>
					<li><a href="http://www.afghanistantimes.af/kabul-tehran-to-beef-up-medical-cooperation/" title="Kabul, Tehran to beef up medical cooperation">Kabul, Tehran to beef up medical cooperation</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 5782 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.afghanistantimes.af">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.afghanistantimes.af/category/latest/">Latest Updates</a></span> <span class="delimiter">/</span> <span class="current">Division brings destruction</span></div>
		

		
		<article class="post-listing post-40487 post type-post status-publish format-standard has-post-thumbnail  category-latest category-nation" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0558-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0558-660x330.jpg 660w, http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0558-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Division brings destruction</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.afghanistantimes.af/author/kkkafg/" title="">guest 2 </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.afghanistantimes.af/category/latest/" rel="category tag">Latest Updates</a>, <a href="http://www.afghanistantimes.af/category/nation/" rel="category tag">Nation</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/division-brings-destruction/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>95 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/embark-on-intra-afghan-talks-to-discuss-permanent-truce-us/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/Karzai-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/embark-on-intra-afghan-talks-to-discuss-permanent-truce-us/" rel="bookmark">Embark on intra-Afghan talks to discuss permanent truce: US</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/taliban-daesh-responsible-for-43pc-of-violence-report/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2020/03/Attack-on-Sikh-Gowardwar-or-Sikh-temple-in-Kabul-on-March-25-2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/taliban-daesh-responsible-for-43pc-of-violence-report/" rel="bookmark">Taliban, Daesh responsible for 43pc of violence: Report</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/university-entrance-exam-held-in-17-provinces-amid-fears-of-coronavirus-pandemic/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/University-entrance-exam-in-Daikundi-July-2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/university-entrance-exam-held-in-17-provinces-amid-fears-of-coronavirus-pandemic/" rel="bookmark">University entrance exam held in 17 provinces amid fears of coronavirus pandemic</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					
<figure class="wp-block-image size-large is-resized"><img src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0557-1024x676.jpg" alt="" class="wp-image-40490" width="520" height="342" srcset="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0557-1024x676.jpg 1024w, http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0557-300x198.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0557-768x507.jpg 768w, http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0557-310x205.jpg 310w, http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0557.jpg 1164w" sizes="(max-width: 520px) 100vw, 520px" /></figure>



<p><strong>An exclusive interview with French Ambassador Mr. David Martinon</strong></p>



<p><strong>&#8211; If Afghans get united, neighbors can’t dare to interfere</strong></p>



<p><strong>&#8211; Taliban sending worst signal by keeping up the level of violence</strong></p>



<p><strong>&#8211; President Ghani has no power to pardon anyone, especially worst terrorists on the earth</strong></p>



<p><strong>&#8211; We remain consistent to continue health cooperation in the wake of covid-19 pandemic</strong></p>



<p><strong>&#8211; It’s Doha agreement, not peace deal; it’s supposed to lead to peace negotiations</strong></p>



<p><strong>&#8211; Corruption is a concerning issue. I am responsible for French tax-payers, and we have to make sure this money is not wasted or stolen</strong></p>



<p><strong> By Mansoor Faizy</strong></p>



<p>It has been over 40 years that Afghanistan has been gripped in a whirl of unending war and unfettered turmoil. State of normalcy is a distant dream as ongoing war, deadlock in the reconciliation process and the endemic corruption that has spoiled the connotation of good governance, are incontrovertible proofs of monolithic instability in Afghanistan.&nbsp;</p>



<p>Manacling the political elite has further complicated the future of the country in such a crucial moment. After nearly 20 years of war, the United States and the Taliban reached an agreement to end the war. The loop of the agreement is the drawdown of US troops and guarantees from the Taliban that the country will not once again become a safe haven for terrorist groups.</p>



<p>Despite the agreement, there is still no official reduction in violence as the Taliban carried out high-profile attacks across the country, including Kabul. After ending the temporary ceasefire during Eid days, Taliban quickly resumed attacks on Afghan security forces and civilians.</p>



<p>The US-Taliban deal was only the first step to achieving lasting peace and now the ball is at the hands of Afghans. Intra-Afghan talks between the Kabul peace force and the Taliban members are the bigger challenge. Indeed, Afghans are exhausted by a war that has killed thousands, and now they fear that a bad deal could spark new conflict that could allow the Taliban to regain control and repeat the past blunders.</p>



<p>To explore these questions, we have interviewed Mr. David Martinon, Ambassador of France in Afghanistan, who is a veteran diplomat. During the interview, Mr. Martinon struck us as a peace-loving and fervent to see a peaceful and stable Afghanistan. He looks unhappy with disunity among the Afghan leaders, believing that national unity is the ultimate way to restore peace. He reiterated his country’s full support to the Afghan peace process as well as fight against covid-19 pandemic and in other areas.</p>



<p><strong>Sir, you did not celebrate French National Day on 14<sup>th</sup> July in Kabul, citing high level of violence on the part of the Taliban and Daesh, as well as due to the covid-19 pandemic. Could you please share your thoughts in this regard?</strong></p>



<p>Actually, it is not that much about security that we don’t have for formal reception for Bastille Day. It’s more about the sanitary situation of the pandemic. We are instructed not to have big gatherings this year. And since we are in Afghanistan, we are getting closer to the peak of the pandemic. It is even more accurate not to have that kind of gathering – it’s difficult to make sure that everyone is safe.</p>



<p>So that’s the main reason why we don’t have that kind of formal party – plus I must say that the context is extremely tense. The situation is very difficult because of the incredible high level of violence on the part of the Taliban and Daesh…. and with a big attack on 13 July in Samangan province – thought, it is not the main reason but it’s not a great time to celebrate. We want to show sympathy with the Afghan people that’s why we did not celebrate this big day. Main reason is to make sure the safety of the guests and also to express our sympathy with the Afghan masses over the deadly attack.</p>



<p><strong>What is France expected to do at the moment to help Afghanistan during covid-19 pandemic?</strong></p>



<p>We remain consistent, so I’ll keep working on the health cooperation and of course this is more accurate because of the covid-19 pandemic. When it comes to health cooperation, I must say it’s a very old cooperation between France and Afghanistan, and we have been engaged in training medical students since the 1920’s.</p>



<p>You may know that the father of former Foreign Minister Zalamy Rasoul was a student in France, the father of Shahir Zahine, founder of Killid Group was a student in France; so it’s a long-lasting tradition. So this we will keep on doing and the pandemic has had dire consequences on hospitals all over the world and people do go to the hospital to get treated for other problems. So the business model is jeopardizing when it comes to French Medical Institute for Mothers and Children (FMIC). The president of the French republic just decided that France will help by granting 1.5 million Euros to the hospital so that it maintains its operation during the pandemic.</p>



<p>Earlier, I had just talked and assured the Afghan provincial health officials that France will provide anti-disease equipment for medical personnel and for the Afghan soldiers, policeman and etc…we will also provide a sustainable funding for food relief and this would be channeled through French NGOs which are operating in the country, like Medical Sans Frontiers, Actions against Hunger, and etc…so this we do on the basis of what the French President has decided due to the pandemic.&nbsp;</p>



<p>We will be consistent, so we’ll keep on working on health cooperation but also in education. Notably we keep on granting scholarships to the best Afghan students in different fields. We do welcome a large number of Afghan students in France every year because we think it’s a fantastic investment for the country. And we do have other fields of cooperation like the cultural institute. We will have a sort of cooperation in the field of archeology. It’s absolutely important for the Afghans to rediscover their past, which is incredibly rich and long-lasting, starting from Alexander the Great to the Islamic era – there are many things that still need to be uncovered in Afghanistan. We do have that skill and knowledge to do it. So this is what we will keep on.</p>



<p><strong>Does the level of violence perpetrated by the Taliban put at risk the peace talks?</strong></p>



<p>About the level of violence by the Taliban, I must say that whatever their tactics, whatever they are having in mind, they are sending the worst signal they could send. You want to have fruitful peace negotiations you need to create a context of trust and confidence. If you extend terrorist attacks around the country, you’re doing the opposite. So we really condemn this increase in violence around the country on the part of the Taliban, also on the part of IS, Daesh … because of course, it is not helpful; it creates resentment in the population; it creates distrust; all of that is not useful.</p>



<p>So when it comes to the Doha agreement again, it’s not a peace agreement; it’s an agreement that is supposed to lead to a peace negotiations; it’s ambitious in its intention, but not in the provision. So when it comes to the Taliban, they are not respecting the spirit of the agreement. You don’t commit to the peace negotiations and kill at the same time, it’s paradoxical and contradictory.</p>



<p><strong>On the part of the Afghan government, is it doing enough for the start of intra-Afghan dialogue because they are accused of creating obstacles in its way?</strong></p>



<p>The Afghan government is not creating obstacles on the path toward the peace. President Ashraf Ghani was criticized very harshly for apparently delaying the process of prisoners, I want to be very clear on this, you can’t blame the president for trying to protect the rule of laws in Afghanistan, or trying to protect the rights of the victims and the families of the victims. And you can’t criticize him for trying to get some guarantees that those who will be released won’t come back to the battlefield immediately.</p>



<p>He has the safety of his people in his mind and I think he should be acknowledged for that. The Afghan president doesn’t have the power and privilege to pardon anyone, and especially the worst terrorists on the earth. So we should acknowledge that. Now having said that, the government has already released more than 4,000 Taliban prisoners and the provision in the Doha agreement was committed by the American, not the Afghan government. But anyway it is a figure, it’s not a list. It’s the responsibility of the government to perhaps not release the worst terrorists in the country. I mean who could understand that, for example, those who have organized the attack on May 31 on 2017 during which 200 persons died in a second – who could understand and who could accept – should be released without implementation of the rule of law…. Are there no rights of the victims; no nothing; even no warning!</p>



<figure class="wp-block-image size-large"><img src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0569.jpg" alt="" class="wp-image-40493" srcset="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0569.jpg 985w, http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0569-300x234.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0569-768x599.jpg 768w" sizes="(max-width: 985px) 100vw, 985px" /><figcaption><strong>French Ambassador Mr. David Martinon (Right) Mansoor Faizy (Left)</strong></figcaption></figure>



<p>Everything is possible in a peace process, but for this kind of profile, my understanding would be that if it were to happen, it could be as a consequence of the peace process, not as a pre-condition. I am optimistic that this question would be passed on soon as over 4,000 Taliban prisoners are released. I am sure the solution will be reached very soon.</p>



<p><strong>Some accuse US peace envoy Zalmay Khalilzad of doing little in the peace talks; also he’s deemed not good enough in this mission. What’s your take on that?</strong></p>



<p>Zalmay Khalilzad could be judged at end of the day with the result. I know ambassador Khalilzad I could easily confirm he is a very skilled diplomat; he is very experienced; he knows the country; he knows the actors; and he is one of best for the mission.</p>



<p>Of course we will see at the end of the process if he was successful. He did whatever he could, travelling to foreign countries, trying to maintain results, and obviously some may criticize the Doha agreement, but it’s an agreement, it’s the beginning of something, it’s the kick start of the peace negotiations. Without Doha agreement there would be no peace negotiations. We should acknowledge that Ambassador Khalilzad has done a lot of work thus far. It has been an incredible tough negotiation, and the only fact that he eventually got the agreement is already a result of it. It shows the mission is too difficult.</p>



<p><strong>The Taliban seem to have divided in some groups as some factions don’t accept the Doha agreement. The fighting forces insist on the continuation of war. How do you see it affecting the progress in the talks with the group?</strong></p>



<p>First, the leadership of the Taliban has been at war for more than 20 years. They probably are not in a negotiating mood so the only fact that they agreed on the agreement with the Americans is in itself a progress. I am not trying to excuse them for anything happening, I am just trying to explain that there has been a shift and I hope at least they say they want to negotiate – that they are respecting the agreement.</p>



<p>Second, about fighters on the ground, these people have been fighting for more than 20 years. The leadership would be accountable for that because if it gets into negotiations, it applies to the whole movement or organization. Until now, they have seemed pretty organized in uniform. Surge in violence, for whatever reason, is bad – it doesn’t reason well for the Taliban. I’ll urge them to change the course of their politics.</p>



<p><strong>Do you see any certain elements worsening the situation besides the Taliban, and how do you see the role of neighbors in the peace talks?</strong></p>



<p>Yes, it&#8217;s’ no secret that Taliban leadership is not necessarily in Afghanistan and the neighbors are playing a critical role. Yes we know that, it’s public. But let me put it that way, if the Afghans were united, if they could work together and live together, I tell you no one would talk about the neighbors. In Afghanistan, we talk about the neighbors because the country is divided. If the country was united, it could be much stronger and no neighbors would dare to interfere into internal affairs of Afghanistan.</p>



<p>Any neighbor of Afghanistan should be consulted because it could play a positive role in the process, including Iran as it has the second largest border with Afghanistan. And they at least must maintain working relations, not to spoil the process.</p>



<p><strong>Is ceasefire important before peace talks?</strong></p>



<p>Reduction in violence was a pre-condition, but it was not written anywhere. But if you want to have fruitful peace negotiations, you have to create some confidence between the two parties, otherwise….</p>



<p><strong>What will happen if the US-Taliban agreement fails?</strong></p>



<p>My job is to be positive and optimistic. My hope is that eventually all Afghans, including the Taliban, realize the best advantage of the country and the population because they claim to protect the population, their best strategy should be to build peace.</p>



<p><strong>The US apparently wants the Taliban to fight IS, known as Daesh – why not the Afghan security forces?</strong></p>



<p>First, the Taliban have kept on fighting Daesh in the north in 2018 in Jawzjan then in the east in Logar and Nangarhar last year, and they have stated publically that they will keep on fighting Daesh. So this is good, of course if we project ourselves in the peace process in the country. Let’s hope by the time peace is established in Afghanistan, Daesh will not exist anymore that’s what we hope.</p>



<p><strong>But Daesh is getting stronger – it has carried deadly attacks recently</strong></p>



<p>Stronger I don’t know, but for sure they have capacity to recycle and to recruit new terrorists. I visited the head of National Directorate of Security a month ago, and was informed that the NDS has had a very good result against the Deash cells in Kabul. But we are concerned that new cells could be created in the future.</p>



<p><strong>European Countries have shown strong reactions over corruption within the government. What will be the next step if it remains unaddressed?</strong></p>



<p>Of course corruption is something that we need to consider. I am responsible for French Tax Payers. France has been showing solidarity for centuries. But if we realized that this money is wasted or stolen, of course what would I say back to Paris to my authorities. This is something we, of course, take into consideration. Recently the European Union Council has decided that the level of commitments from all the actors, towards peace, inclusiveness, and reforms will be the key factor to decide the level of our cooperation with Afghanistan.</p>



<p>The European Union has criteria to decide what kind of help it could implement in terms of cooperation. It would be the same criteria with other countries in the world. But yes, it is about reforms, about protection of human rights, it’s about corruption and also fights against it.</p>



<p><strong>Is the Afghan government doing enough in the fight against corruption?</strong></p>



<p>We will have that assessment later in the year. Of course, this criteria and the program of cooperation that we are thinking about for the future, is dedicated to help Afghanistan after and during the peace process. Because we are saying that we want the respect of human rights and especially women&#8217;s rights, respect of democracy and its values and etc…these criteria should play to the advantage in the negotiation and to the advantage of the representatives of the Republic.</p>



<p>We don’t hear the Taliban saying that they fully protect human rights and especially women&#8217;s rights. We don’t hear them saying that respecting inclusivity and gender rights and etc… again this condition should be played to the advantage of the government and of the republic – but yes the republic also needs new reform, new progress in the fight against corruption, for example.</p>



<p><strong>Washington and Moscow have recently started blaming each other over Afghan issue. Russia blamed the US and NATO for drug trafficking in Afghanistan after the Kremlin was accused of offering bounties for killing American soldiers. Does it mean throwing stones on the road to peace?</strong></p>



<p>I am not aware of NATO being involved in any drug trafficking. Among the criteria, and especially for us, the French government, it is determined to fight against drugs trafficking and it is absolutely critical for us for many reasons. One, because we suffer in our country from products being produced here — all the opium, heroin and etc… Two, because we know that drugs trafficking fuels terrorism in Afghanistan. It’s the key financial revenue, so it’s very unfortunate for us. And to come back to Russia, so again I am not aware of any NATO personnel being involved in such a drugs trafficking. But if that was the cause, I guess he would be in a very bad situation. And when it comes to Russia paying people to kill American soldiers, I don’t have intelligence on that. I have seen the Russian ambassador and I can tell you that we have noticed that the Russian government has really tried to be helpful in the Afghan peace process. Notably, last year during the Moscow talks, and etc… you may discuss consistency between Moscow talks and other talks but that’s another question. But they (Moscow) are willing to help and honestly we passed a resolution in the Security Council that took note of the Doha agreement and China and Russia and all the permanent members of the Security Council, agreed on the fact that we need to go forward with the agreement in Doha. So I don’t see them as spoilers.</p>



<p><strong>If the US withdraws from Afghanistan without any deal, will NATO follow the suit?</strong></p>



<p>First of all French troops withdrew back in 2012 and we had up to 3,000 troops in Afghanistan. Decision was made to withdraw them and send them immediately on another anti-terrorist mission, which is to Africa. The logic is that we (American-NATO troops) were in all together and we will pull out all together from Afghanistan. So it would be a joint decision.</p>



<p><strong>So with or without a deal</strong></p>



<p>So this will be assessed later in the year. Considering again that is a conditioned-based agreement and there would be assessment at the NATO council on the stage of negotiation with the Taliban and it will be checked. It will be assessed if the conditions are fulfilled.</p>



<p><strong>Afghan masses are concerned about irresponsible withdrawal of foreign troops and they are looking for a good deal.&nbsp;</strong></p>



<p>The negotiation is now in the hands of the Afghans. We are not part of the negotiations. We are here, the American’s particularly, to set the stage to fulfill the conditions so there could be fruitful negotiations. But we are not negotiating anymore. We haven&#8217;t been negotiating on behalf of the Afghans or the Afghan government. So we are not part of it. I hope there won’t be a bad deal. This is the mission of Masoom Stanekzai under supervision of Dr. Abdulllah Abdullah. We can advise, but it would be face-to-face talks between the Republic and the Taliban. We won’t be in the room. But we are happy to provide advice to the council, imagine creative solutions. If the negotiations, which happen all the time, were in a stalemate, we would be very happy to help.</p>



<p><strong>Is France ready to host the next round of the talks?</strong></p>



<p>France did that in the past, we held meetings, it was the first time we had members of civil society, and of the government and the Taliban insurgency – all together getting to know each other and have dialogue. It was in 2011, and then other countries worked on that. We have discussed such an option because there are already many countries that are ready to offer places to have this negotiation, like Germany, Norway, Uzbekistan, or Indonesia. I think there are already plenty of places available for this peace negotiation.</p>



<p><strong>There is concern about women’s and children’s rights. Taliban say they give their rights based on their Sharia Law. Will these and other achievements of 19 years be preserved in the talks with Taliban?</strong></p>



<p>France chaired the last meeting at the Security Council on June 24<sup>th</sup> and the French president emphasized on meaningful participation of women in the peace talks – it is a critical condition for the long-term success of the negotiation and the long-term success of the country. So on this, I just want to make it clear that you can’t have a balanced and sufficient peace process if you take out the 50 percent of the population. I am not in the position to interpret Sharia law. I represent a country republic which is secular, and makes clear separation of our religious beliefs in public affairs. But what I can tell you is that in our mind that is the legacy of Bastille Day that we celebrate the beginning of French revolution that occurred more than 200 centuries ago, the beginning of democratic process in France. It took us a long time to have a balance in a robust democracy. The Afghan democracy has sorts of bypassed many steps that we have been through. Your democracy, which is still in process of building itself, developing – still needs to have a lot of checks and balances, need to fight corruption, need to have a parliament that needs to be completely implementing the system of checks and balances. But the progress in the past 19 years is quite significant. Democracy, from our standpoint, is for everyone, there is no other reason that we prevent other countries, especially Afghanistan from enjoying a real and strong democracy.</p>



<p><strong>What is your message to the Afghan masses in this crucial time?</strong></p>



<p>I am from a generation in the news every night – information news of the Afghan war since 1979 and we have seen the Afghan war and wars for 40 years. We are more than convinced that the Afghan people now deserve peace and development. There won’t be development without a sustainable peace. No one will benefit from continuing war. So we are committed to supporting Afghanistan since basically from independence of the country. We have had, in the history of our friendship, its King Amanullah Khan, who decided to bring French archeologists in the country, because he thought for his Afghan nation to discover their own history. And the only way they could do it was to bring our archeologists, because there were no novels, no written traces of the past. So the best way is to bring archeologists, who are trying to find the source of the glorious past. The Buddhist’s past in Afghanistan, the Islamic past and etc… Just to tell you that, we have been here since 1921.</p>



<p>So we are about to celebrate the century anniversary of our diplomatic relation. And there also has been a connection in France towards Afghanistan. It has been the history of many writers who visited here and came back and recounted how the country was. And then there were the French doctors who arrived here immediately after Soviet invasion and made medical sans frontiers here and all other NGOs. What I would like for the future is my fellow French citizens to be able to enjoy Afghanistan as our parents and our grandparents used to do in the sixteen and seventeen. We have seen pictures of Afghanistan in sixteen and seventeen taken by French travelers which shows the beauty of the country, beauty of the people and etc… This has been forgotten for years because it is dangerous to come. I would love to welcome French visitors to Bamyan or to Herat or to Balkh to come and see the remains of civilizations that were here in Balkh years ago. I would love the French come to visit Nuristan or Badakhshan or Panjshir. Because it’s beautiful and it’s known to them – so this is what I would like for this country.</p>



<p><strong>Thank you very much sir.</strong></p>



<p>It’s a pleasure to have you here.</p>



<p><strong>Mansoor Faizy, is the Editor-in-Chief of Afghanistan Times Daily, and could be reached at <a href="mailto:mansoorfaizy01@gmail.com">mansoorfaizy01@gmail.com</a></strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.afghanistantimes.af/?p=40487" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Division+brings+destruction&url=http://www.afghanistantimes.af/?p=40487" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.afghanistantimes.af/?p=40487&amp;name=Division+brings+destruction" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.afghanistantimes.af/?p=40487&title=Division+brings+destruction" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.afghanistantimes.af/?p=40487&title=Division+brings+destruction" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.afghanistantimes.af/?p=40487&amp;description=Division+brings+destruction&amp;media=http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0558-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About guest 2 </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/b3f276449c7668f3b7ffc031460fe34c?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b3f276449c7668f3b7ffc031460fe34c?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.afghanistantimes.af/embark-on-intra-afghan-talks-to-discuss-permanent-truce-us/" rel="prev"><span>Previous</span> Embark on intra-Afghan talks to discuss permanent truce: US</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.afghanistantimes.af/afghanistan-complains-to-un-for-pakistan-shelling/">
					<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/Pakistan-shelled-Afghanistan-Kunar-motars-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.afghanistantimes.af/afghanistan-complains-to-un-for-pakistan-shelling/" rel="bookmark">Afghanistan complains to UN for Pakistan shelling</a></h2>
			<p>AT News KABUL: Sources in the government say that Kabul complained the the United Nations &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/division-brings-destruction/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/DSC_0558-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/division-brings-destruction/">Division brings destruction</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 20, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/embark-on-intra-afghan-talks-to-discuss-permanent-truce-us/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/Karzai-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/embark-on-intra-afghan-talks-to-discuss-permanent-truce-us/">Embark on intra-Afghan talks to discuss permanent truce: US</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/taliban-daesh-responsible-for-43pc-of-violence-report/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2020/03/Attack-on-Sikh-Gowardwar-or-Sikh-temple-in-Kabul-on-March-25-2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/taliban-daesh-responsible-for-43pc-of-violence-report/">Taliban, Daesh responsible for 43pc of violence: Report</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/university-entrance-exam-held-in-17-provinces-amid-fears-of-coronavirus-pandemic/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/University-entrance-exam-in-Daikundi-July-2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/university-entrance-exam-held-in-17-provinces-amid-fears-of-coronavirus-pandemic/">University entrance exam held in 17 provinces amid fears of coronavirus pandemic</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/afghanistan-complains-to-un-for-pakistan-shelling/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2020/07/Pakistan-shelled-Afghanistan-Kunar-motars-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/afghanistan-complains-to-un-for-pakistan-shelling/">Afghanistan complains to UN for Pakistan shelling</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 19, 2020</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="http://www.afghanistantimes.af/nearly-1000-afghan-refugees-detained-in-pakistan/">Nearly 1,000 Afghan refugees detained in Pakistan</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 24, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/nearly-1000-afghan-refugees-detained-in-pakistan/#comments">13</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/" title="Khyber Pakhtunkhwa belongs to Afghans: Achakzai" rel="bookmark"><img width="110" height="73" src="http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai.jpg 960w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai-300x199.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai-660x439.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/">Khyber Pakhtunkhwa belongs to Afghans: Achakzai</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>June 28, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/#comments">6</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/" title="Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi" rel="bookmark"><img width="110" height="73" src="http://www.afghanistantimes.af/wp-content/uploads/2015/01/EmalFaizi_1497.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/">Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 21, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/" title="Ghani in Munich and war on terror" rel="bookmark"><img width="110" height="69" src="http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani.jpg 804w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani-300x188.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani-660x414.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/">Ghani in Munich and war on terror</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/" title="Shah Rukh Khan gifts bike to Afghan American" rel="bookmark"><img width="110" height="69" src="http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031.jpg 1024w, http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031-300x187.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031-660x412.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/">Shah Rukh Khan gifts bike to Afghan American</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 13, 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/which-of-these-web-hosting-companies-would-you-choose/#comment-2">
		John Doe: Comment Test 2 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/which-of-these-web-hosting-companies-would-you-choose/#comment-1">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/nexus-6-review/#comment-7">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/13000-people-have-bought-our-theme/#comment-6">
		John Doe: Comment Test again I care. So, what do you think of her, Han? Don’t underestimat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/13000-people-have-bought-our-theme/#comment-5">
		John Doe: Comment Test 3 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.afghanistantimes.af/tag/article/" class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="http://www.afghanistantimes.af/tag/video/" class="tag-cloud-link tag-link-149 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="http://www.afghanistantimes.af/tag/post/" class="tag-cloud-link tag-link-144 tag-link-position-3" style="font-size: 8pt;">Post</a>
<a href="http://www.afghanistantimes.af/tag/author/" class="tag-cloud-link tag-link-135 tag-link-position-4" style="font-size: 8pt;">Author</a>
<a href="http://www.afghanistantimes.af/tag/world/" class="tag-cloud-link tag-link-151 tag-link-position-5" style="font-size: 8pt;">World</a>
<a href="http://www.afghanistantimes.af/tag/wordpress/" class="tag-cloud-link tag-link-150 tag-link-position-6" style="font-size: 8pt;">WordPress</a>
<a href="http://www.afghanistantimes.af/tag/tags/" class="tag-cloud-link tag-link-148 tag-link-position-7" style="font-size: 8pt;">Tags</a>
<a href="http://www.afghanistantimes.af/tag/tag/" class="tag-cloud-link tag-link-147 tag-link-position-8" style="font-size: 8pt;">Tag</a>
<a href="http://www.afghanistantimes.af/tag/html/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 8pt;">HTML</a>
<a href="http://www.afghanistantimes.af/tag/php/" class="tag-cloud-link tag-link-143 tag-link-position-10" style="font-size: 8pt;">PHP</a>
<a href="http://www.afghanistantimes.af/tag/afghanistan/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 8pt;">Afghanistan</a>
<a href="http://www.afghanistantimes.af/tag/review/" class="tag-cloud-link tag-link-145 tag-link-position-12" style="font-size: 8pt;">review</a>
<a href="http://www.afghanistantimes.af/tag/kabul/" class="tag-cloud-link tag-link-53 tag-link-position-13" style="font-size: 8pt;">Kabul</a>
<a href="http://www.afghanistantimes.af/tag/mobile/" class="tag-cloud-link tag-link-141 tag-link-position-14" style="font-size: 8pt;">mobile</a>
<a href="http://www.afghanistantimes.af/tag/terrorism/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 8pt;">terrorism</a>
<a href="http://www.afghanistantimes.af/tag/taliban/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 8pt;">Taliban</a>
<a href="http://www.afghanistantimes.af/tag/afghan-security-forces/" class="tag-cloud-link tag-link-60 tag-link-position-17" style="font-size: 8pt;">Afghan security forces</a>
<a href="http://www.afghanistantimes.af/tag/kabul-blast/" class="tag-cloud-link tag-link-61 tag-link-position-18" style="font-size: 8pt;">Kabul blast</a>
<a href="http://www.afghanistantimes.af/tag/pakistan/" class="tag-cloud-link tag-link-67 tag-link-position-19" style="font-size: 8pt;">Pakistan</a>
<a href="http://www.afghanistantimes.af/tag/daesh/" class="tag-cloud-link tag-link-54 tag-link-position-20" style="font-size: 8pt;">Daesh</a>
<a href="http://www.afghanistantimes.af/tag/american-university-of-afghanistan/" class="tag-cloud-link tag-link-51 tag-link-position-21" style="font-size: 8pt;">American University of Afghanistan</a>
<a href="http://www.afghanistantimes.af/tag/apple/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 8pt;">apple</a>
<a href="http://www.afghanistantimes.af/tag/kunduz/" class="tag-cloud-link tag-link-46 tag-link-position-23" style="font-size: 8pt;">Kunduz</a>
<a href="http://www.afghanistantimes.af/tag/al-qaeda/" class="tag-cloud-link tag-link-50 tag-link-position-24" style="font-size: 8pt;">al-Qaeda</a>
<a href="http://www.afghanistantimes.af/tag/iphone/" class="tag-cloud-link tag-link-21 tag-link-position-25" style="font-size: 8pt;">iPhone</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" ><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" ><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" ><i class="fa fa-foursquare"></i></a>
			</div>

			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/search.js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.616 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-20 11:15:33 -->

<!-- Compression = gzip -->