<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.afghanistantimes.af/xmlrpc.php" />
<title>Nabil hints at demise of democracy over flawed election &#8211; Afghanistan Times</title>
<meta property="og:title" content="Nabil hints at demise of democracy over flawed election - Afghanistan Times"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="AT News KABUL: Former spymaster and presidential candidate, Rahmatullah Nabil said that “democracy h"/>
<meta property="og:url" content="http://www.afghanistantimes.af/nabil-hints-at-demise-of-democracy-over-flawed-election/"/>
<meta property="og:site_name" content="Afghanistan Times"/>
<meta property="og:image" content="http://www.afghanistantimes.af/wp-content/uploads/2019/10/Rahmatullah-Nabil-648x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Feed" href="http://www.afghanistantimes.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Comments Feed" href="http://www.afghanistantimes.af/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Nabil hints at demise of democracy over flawed election Comments Feed" href="http://www.afghanistantimes.af/nabil-hints-at-demise-of-democracy-over-flawed-election/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghanistantimes.af\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.afghanistantimes.af/wp-content/plugins/e-paper//css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghanistantimes.af/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.afghanistantimes.af/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.afghanistantimes.af/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.afghanistantimes.af/wp-content/themes/aftimes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.afghanistantimes.af\/wp-admin\/admin-ajax.php","post_id":"37012"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.afghanistantimes.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghanistantimes.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghanistantimes.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Electoral shellacking rumbles on amid an ‘unfinished business’ of peace' href='http://www.afghanistantimes.af/electoral-shellacking-rumbles-on-amid-an-unfinished-business-of-peace/' />
<link rel='next' title='Govt.’s post-election political legitimacy in tatters' href='http://www.afghanistantimes.af/govt-s-post-election-political-legitimacy-in-tatters/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.afghanistantimes.af/nabil-hints-at-demise-of-democracy-over-flawed-election/" />
<link rel='shortlink' href='http://www.afghanistantimes.af/?p=37012' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghanistantimes.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghanistantimes.af%2Fnabil-hints-at-demise-of-democracy-over-flawed-election%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghanistantimes.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghanistantimes.af%2Fnabil-hints-at-demise-of-democracy-over-flawed-election%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.afghanistantimes.af/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.afghanistantimes.af/wp-content/themes/aftimes/js/html5.js"></script>
<script src="http://www.afghanistantimes.af/wp-content/themes/aftimes/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


body {
	background-image : url(http://www.afghanistantimes.af/wp-content/themes/aftimes/images/patterns/body-bg35.png);
	background-position: top center;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.afghanistantimes.af\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.afghanistantimes.af\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-37012 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.afghanistantimes.af/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="http://old.afghanistantimes.af/">Visit Our Old Website</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.afghanistantimes.af/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Afghanistan Times" href="http://www.afghanistantimes.af/">
					<img src="http://www.afghanistantimes.af/wp-content/uploads/2018/09/AT-Header-1-1.jpg" alt="Afghanistan Times"  /><strong>Afghanistan Times </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-25663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25663"><a href="http://afghanistantimes.af">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.afghanistantimes.af/category/nation/">Nation</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2838"><a href="http://www.afghanistantimes.af/epaper/">E-Paper</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.afghanistantimes.af/category/world/">World</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.afghanistantimes.af/category/editorial/">Editorial</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.afghanistantimes.af/category/opinions/">Opinions</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-18"><a href="http://www.afghanistantimes.af/blog/">Blog</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.afghanistantimes.af/category/showbiz/">Showbiz</a></li>
</ul></div>										<a href="http://www.afghanistantimes.af/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://www.afghanistantimes.af/hekmatyar-calls-for-electoral-commissioners-trial/" title="Hekmatyar calls for electoral commissioners’ trial">Hekmatyar calls for electoral commissioners’ trial</a></li>
					<li><a href="http://www.afghanistantimes.af/afghan-presidential-election-and-its-impacts-on-peace-process/" title="Afghan presidential election and its impacts on peace process">Afghan presidential election and its impacts on peace process</a></li>
					<li><a href="http://www.afghanistantimes.af/u-s-not-prejudging-outcome-of-intra-afghan-talks/" title="‘U.S. not prejudging outcome of intra-Afghan talks’">‘U.S. not prejudging outcome of intra-Afghan talks’</a></li>
					<li><a href="http://www.afghanistantimes.af/trump-sanguine-about-a-peace-deal-with-taliban/" title="Trump sanguine about a peace deal with Taliban">Trump sanguine about a peace deal with Taliban</a></li>
					<li><a href="http://www.afghanistantimes.af/watchdog-dismisses-election-result-as-poor-decision/" title="Watchdog dismisses election result as ‘poor decision’">Watchdog dismisses election result as ‘poor decision’</a></li>
					<li><a href="http://www.afghanistantimes.af/election-descends-into-chaos-amid-worlds-silence/" title="Election descends into chaos amid world’s silence">Election descends into chaos amid world’s silence</a></li>
					<li><a href="http://www.afghanistantimes.af/govt-s-post-election-political-legitimacy-in-tatters/" title="Govt.’s post-election political legitimacy in tatters">Govt.’s post-election political legitimacy in tatters</a></li>
					<li><a href="http://www.afghanistantimes.af/nabil-hints-at-demise-of-democracy-over-flawed-election/" title="Nabil hints at demise of democracy over flawed election">Nabil hints at demise of democracy over flawed election</a></li>
					<li><a href="http://www.afghanistantimes.af/electoral-shellacking-rumbles-on-amid-an-unfinished-business-of-peace/" title="Electoral shellacking rumbles on amid an ‘unfinished business’ of peace">Electoral shellacking rumbles on amid an ‘unfinished business’ of peace</a></li>
					<li><a href="http://www.afghanistantimes.af/editorial-ferocious-jousting-for-power-gets-going/" title="Editorial: Ferocious jousting for power gets going">Editorial: Ferocious jousting for power gets going</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 5782 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.afghanistantimes.af">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.afghanistantimes.af/category/latest/">Latest Updates</a></span> <span class="delimiter">/</span> <span class="current">Nabil hints at demise of democracy over flawed election</span></div>
		

		
		<article class="post-listing post-37012 post type-post status-publish format-standard has-post-thumbnail  category-latest category-nation" id="the-post">
			
			<div class="single-post-thumb">
			<img width="648" height="330" src="http://www.afghanistantimes.af/wp-content/uploads/2019/10/Rahmatullah-Nabil-648x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Nabil hints at demise of democracy over flawed election</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.afghanistantimes.af/author/admin/" title="">admin </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.afghanistantimes.af/category/latest/" rel="category tag">Latest Updates</a>, <a href="http://www.afghanistantimes.af/category/nation/" rel="category tag">Nation</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/nabil-hints-at-demise-of-democracy-over-flawed-election/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>7 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/hekmatyar-calls-for-electoral-commissioners-trial/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2019/10/Gulbuddin-Hekmatyar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/hekmatyar-calls-for-electoral-commissioners-trial/" rel="bookmark">Hekmatyar calls for electoral commissioners’ trial</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/afghan-presidential-election-and-its-impacts-on-peace-process/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2019/05/Taliban-Karzai-politicians-in-Moscow-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/afghan-presidential-election-and-its-impacts-on-peace-process/" rel="bookmark">Afghan presidential election and its impacts on peace process</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/u-s-not-prejudging-outcome-of-intra-afghan-talks/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2019/12/Taliban-US-talks-back-resumped-in-Doha-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/u-s-not-prejudging-outcome-of-intra-afghan-talks/" rel="bookmark">‘U.S. not prejudging outcome of intra-Afghan talks’</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					
<p class="has-text-align-center">AT News </p>



<p>KABUL: Former spymaster and presidential candidate,
Rahmatullah Nabil said that “democracy has died in Afghanistan” after
Independent Election Commission has declared President Ashraf Ghani as winner
in the controversial 2019 Afghan election based on fake votes.</p>



<p>Speaking in a press conference on Wednesday, he objected
300,000 controversial votes and said election result is not acceptable. “Such
announcing in a very rush way will lead the country toward new crisis.”&nbsp;&nbsp;&nbsp; </p>



<p>“Democracy has taken its last breath after election resulted
announced on Tuesday.” According to Nabil, Afghanistan’s political circumstances
has been completely conquest by mafia.</p>



<p>If the new government was formed based on clean votes, “Security
and Justice” team, leading by Eng. Nabil) would congratulate him, he added.</p>



<p>“Today in whole we express condolences to the National Unity
Government (NUG)’s leaders particularly to Mohammad Ashraf Ghani due to all
weak points and failures in different aspects in the past five years, including
letdown in constitution and democracy implementation,” he added.</p>



<p>We are not winner of war, or peace, he added, suggesting
President Ghani, and Dr. Abdullah to show flexibility and also called on the
Taliban to come announce ceasefire if they love Afghanistan.</p>



<p>“Taliban should sit in talks with the Afghans in one table and
the Afghan government should also revoke election results rather form a reconciliatory
government and later go to a transparent election once the peace talks yield
fruits,” he said.</p>



<p>Nabil insisted that his team will work for peace and asked
tribal and political elders to not remain as spectators and step up efforts to
rescue the country from challenges.</p>



<p>Electoral authority declared incumbent President Ghani the
winner of contested 2019 presidential poll amid fears of political convulsions.
Ghani’s opponent Abdullah has claimed widespread cheating.</p>



<p>Presidential candidate Abdullah
publicly&nbsp;declared&nbsp;himself the winner of September’s disputed
presidential elections on Tuesday night, paving the way for a perilous
political standoff at a crucial moment in the country’s long-running conflict.</p>



<p>His statement came hours after the&nbsp;announcement&nbsp;of
audited election results, which gave the election to Abdullah’s rival, Ashraf
Ghani.</p>



<p>Abdullah rejected the audit results and argued that the
election authority’s announcement of the presidential election result is
‘devoid of legitimacy’, touting it as the outcome of ‘stealing the election’, a
‘coup d’état against democracy’ and a ‘treason in the nation’s trust’.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.afghanistantimes.af/?p=37012" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Nabil+hints+at+demise+of+democracy+over+flawed+election&url=http://www.afghanistantimes.af/?p=37012" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.afghanistantimes.af/?p=37012&amp;name=Nabil+hints+at+demise+of+democracy+over+flawed+election" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.afghanistantimes.af/?p=37012&title=Nabil+hints+at+demise+of+democracy+over+flawed+election" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.afghanistantimes.af/?p=37012&title=Nabil+hints+at+demise+of+democracy+over+flawed+election" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.afghanistantimes.af/?p=37012&amp;description=Nabil+hints+at+demise+of+democracy+over+flawed+election&amp;media=http://www.afghanistantimes.af/wp-content/uploads/2019/10/Rahmatullah-Nabil-648x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-19T18:48:08+00:00","datePublished":"2020-02-19T18:48:08+00:00","dateModified":"2020-02-19T18:48:10+00:00","headline":"Nabil hints at demise of democracy over flawed election","name":"Nabil hints at demise of democracy over flawed election","keywords":[],"url":"http:\/\/www.afghanistantimes.af\/nabil-hints-at-demise-of-democracy-over-flawed-election\/","description":"AT News KABUL: Former spymaster and presidential candidate, Rahmatullah Nabil said that \u201cdemocracy has died in Afghanistan\u201d after Independent Election Commission has declared President Ashraf Ghani as","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Afghanistan Times","logo":{"@type":"ImageObject","url":"http:\/\/www.afghanistantimes.af\/wp-content\/uploads\/2018\/09\/AT-Header-1-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/Afghantimes","https:\/\/twitter.com\/AfghanistanTime","http:\/\/dribbble.com\/mo3aser","https:\/\/foursquare.com\/mo3aser","http:\/\/www.pinterest.com\/mo3aser\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.afghanistantimes.af\/nabil-hints-at-demise-of-democracy-over-flawed-election\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/www.afghanistantimes.af\/author\/admin\/"},"articleSection":"Latest Updates,Nation","articleBody":"\nAT News \n\n\n\nKABUL: Former spymaster and presidential candidate,\nRahmatullah Nabil said that \u201cdemocracy has died in Afghanistan\u201d after\nIndependent Election Commission has declared President Ashraf Ghani as winner\nin the controversial 2019 Afghan election based on fake votes.\n\n\n\nSpeaking in a press conference on Wednesday, he objected\n300,000 controversial votes and said election result is not acceptable. \u201cSuch\nannouncing in a very rush way will lead the country toward new crisis.\u201d&nbsp;&nbsp;&nbsp; \n\n\n\n\u201cDemocracy has taken its last breath after election resulted\nannounced on Tuesday.\u201d According to Nabil, Afghanistan\u2019s political circumstances\nhas been completely conquest by mafia.\n\n\n\nIf the new government was formed based on clean votes, \u201cSecurity\nand Justice\u201d team, leading by Eng. Nabil) would congratulate him, he added.\n\n\n\n\u201cToday in whole we express condolences to the National Unity\nGovernment (NUG)\u2019s leaders particularly to Mohammad Ashraf Ghani due to all\nweak points and failures in different aspects in the past five years, including\nletdown in constitution and democracy implementation,\u201d he added.\n\n\n\nWe are not winner of war, or peace, he added, suggesting\nPresident Ghani, and Dr. Abdullah to show flexibility and also called on the\nTaliban to come announce ceasefire if they love Afghanistan.\n\n\n\n\u201cTaliban should sit in talks with the Afghans in one table and\nthe Afghan government should also revoke election results rather form a reconciliatory\ngovernment and later go to a transparent election once the peace talks yield\nfruits,\u201d he said.\n\n\n\nNabil insisted that his team will work for peace and asked\ntribal and political elders to not remain as spectators and step up efforts to\nrescue the country from challenges.\n\n\n\nElectoral authority declared incumbent President Ghani the\nwinner of contested 2019 presidential poll amid fears of political convulsions.\nGhani\u2019s opponent Abdullah has claimed widespread cheating.\n\n\n\nPresidential candidate Abdullah\npublicly&nbsp;declared&nbsp;himself the winner of September\u2019s disputed\npresidential elections on Tuesday night, paving the way for a perilous\npolitical standoff at a crucial moment in the country\u2019s long-running conflict.\n\n\n\nHis statement came hours after the&nbsp;announcement&nbsp;of\naudited election results, which gave the election to Abdullah\u2019s rival, Ashraf\nGhani.\n\n\n\nAbdullah rejected the audit results and argued that the\nelection authority\u2019s announcement of the presidential election result is\n\u2018devoid of legitimacy\u2019, touting it as the outcome of \u2018stealing the election\u2019, a\n\u2018coup d\u2019\u00e9tat against democracy\u2019 and a \u2018treason in the nation\u2019s trust\u2019.\n","image":{"@type":"ImageObject","url":"http:\/\/www.afghanistantimes.af\/wp-content\/uploads\/2019\/10\/Rahmatullah-Nabil.jpg","width":696,"height":400}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/5f21b5b74790eb10ef46651141142ff7?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f21b5b74790eb10ef46651141142ff7?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/Afghantimes/"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/@afghanistantimes"><i class="fa fa-twitter"></i><span> @@afghanistantimes</span></a>
																										</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.afghanistantimes.af/electoral-shellacking-rumbles-on-amid-an-unfinished-business-of-peace/" rel="prev"><span>Previous</span> Electoral shellacking rumbles on amid an ‘unfinished business’ of peace</a></div>
			<div class="post-next"><a href="http://www.afghanistantimes.af/govt-s-post-election-political-legitimacy-in-tatters/" rel="next"><span>Next</span> Govt.’s post-election political legitimacy in tatters</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.afghanistantimes.af/trump-sanguine-about-a-peace-deal-with-taliban/">
					<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2019/08/trump-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.afghanistantimes.af/trump-sanguine-about-a-peace-deal-with-taliban/" rel="bookmark">Trump sanguine about a peace deal with Taliban</a></h2>
			<p>AT Monitoring Desk KABUL: US President Donald Trump has told reporters on Tuesday that there &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/hekmatyar-calls-for-electoral-commissioners-trial/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2019/10/Gulbuddin-Hekmatyar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/hekmatyar-calls-for-electoral-commissioners-trial/">Hekmatyar calls for electoral commissioners’ trial</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/afghan-presidential-election-and-its-impacts-on-peace-process/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2019/05/Taliban-Karzai-politicians-in-Moscow-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/afghan-presidential-election-and-its-impacts-on-peace-process/">Afghan presidential election and its impacts on peace process</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/u-s-not-prejudging-outcome-of-intra-afghan-talks/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2019/12/Taliban-US-talks-back-resumped-in-Doha-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/u-s-not-prejudging-outcome-of-intra-afghan-talks/">‘U.S. not prejudging outcome of intra-Afghan talks’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/trump-sanguine-about-a-peace-deal-with-taliban/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2019/08/trump-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/trump-sanguine-about-a-peace-deal-with-taliban/">Trump sanguine about a peace deal with Taliban</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/watchdog-dismisses-election-result-as-poor-decision/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2019/10/IEC-election-commission-data-center-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/watchdog-dismisses-election-result-as-poor-decision/">Watchdog dismisses election result as ‘poor decision’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>February 19, 2020</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="http://www.afghanistantimes.af/nearly-1000-afghan-refugees-detained-in-pakistan/">Nearly 1,000 Afghan refugees detained in Pakistan</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 24, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/nearly-1000-afghan-refugees-detained-in-pakistan/#comments">13</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/" title="Khyber Pakhtunkhwa belongs to Afghans: Achakzai" rel="bookmark"><img width="110" height="73" src="http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai.jpg 960w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai-300x199.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai-660x439.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/">Khyber Pakhtunkhwa belongs to Afghans: Achakzai</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>June 28, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/#comments">6</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/" title="Ghani in Munich and war on terror" rel="bookmark"><img width="110" height="69" src="http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani.jpg 804w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani-300x188.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani-660x414.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/">Ghani in Munich and war on terror</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/" title="Shah Rukh Khan gifts bike to Afghan American" rel="bookmark"><img width="110" height="69" src="http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031.jpg 1024w, http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031-300x187.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031-660x412.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/">Shah Rukh Khan gifts bike to Afghan American</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 13, 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/" title="Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi" rel="bookmark"><img width="110" height="73" src="http://www.afghanistantimes.af/wp-content/uploads/2015/01/EmalFaizi_1497.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/">Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 21, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/which-of-these-web-hosting-companies-would-you-choose/#comment-2">
		John Doe: Comment Test 2 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/which-of-these-web-hosting-companies-would-you-choose/#comment-1">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/nexus-6-review/#comment-7">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/13000-people-have-bought-our-theme/#comment-6">
		John Doe: Comment Test again I care. So, what do you think of her, Han? Don’t underestimat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.afghanistantimes.af/13000-people-have-bought-our-theme/#comment-5">
		John Doe: Comment Test 3 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.afghanistantimes.af/tag/article/" class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="http://www.afghanistantimes.af/tag/video/" class="tag-cloud-link tag-link-149 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="http://www.afghanistantimes.af/tag/post/" class="tag-cloud-link tag-link-144 tag-link-position-3" style="font-size: 8pt;">Post</a>
<a href="http://www.afghanistantimes.af/tag/author/" class="tag-cloud-link tag-link-135 tag-link-position-4" style="font-size: 8pt;">Author</a>
<a href="http://www.afghanistantimes.af/tag/world/" class="tag-cloud-link tag-link-151 tag-link-position-5" style="font-size: 8pt;">World</a>
<a href="http://www.afghanistantimes.af/tag/wordpress/" class="tag-cloud-link tag-link-150 tag-link-position-6" style="font-size: 8pt;">WordPress</a>
<a href="http://www.afghanistantimes.af/tag/tags/" class="tag-cloud-link tag-link-148 tag-link-position-7" style="font-size: 8pt;">Tags</a>
<a href="http://www.afghanistantimes.af/tag/tag/" class="tag-cloud-link tag-link-147 tag-link-position-8" style="font-size: 8pt;">Tag</a>
<a href="http://www.afghanistantimes.af/tag/html/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 8pt;">HTML</a>
<a href="http://www.afghanistantimes.af/tag/php/" class="tag-cloud-link tag-link-143 tag-link-position-10" style="font-size: 8pt;">PHP</a>
<a href="http://www.afghanistantimes.af/tag/afghanistan/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 8pt;">Afghanistan</a>
<a href="http://www.afghanistantimes.af/tag/review/" class="tag-cloud-link tag-link-145 tag-link-position-12" style="font-size: 8pt;">review</a>
<a href="http://www.afghanistantimes.af/tag/kabul/" class="tag-cloud-link tag-link-53 tag-link-position-13" style="font-size: 8pt;">Kabul</a>
<a href="http://www.afghanistantimes.af/tag/mobile/" class="tag-cloud-link tag-link-141 tag-link-position-14" style="font-size: 8pt;">mobile</a>
<a href="http://www.afghanistantimes.af/tag/terrorism/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 8pt;">terrorism</a>
<a href="http://www.afghanistantimes.af/tag/taliban/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 8pt;">Taliban</a>
<a href="http://www.afghanistantimes.af/tag/afghan-security-forces/" class="tag-cloud-link tag-link-60 tag-link-position-17" style="font-size: 8pt;">Afghan security forces</a>
<a href="http://www.afghanistantimes.af/tag/kabul-blast/" class="tag-cloud-link tag-link-61 tag-link-position-18" style="font-size: 8pt;">Kabul blast</a>
<a href="http://www.afghanistantimes.af/tag/pakistan/" class="tag-cloud-link tag-link-67 tag-link-position-19" style="font-size: 8pt;">Pakistan</a>
<a href="http://www.afghanistantimes.af/tag/daesh/" class="tag-cloud-link tag-link-54 tag-link-position-20" style="font-size: 8pt;">Daesh</a>
<a href="http://www.afghanistantimes.af/tag/american-university-of-afghanistan/" class="tag-cloud-link tag-link-51 tag-link-position-21" style="font-size: 8pt;">American University of Afghanistan</a>
<a href="http://www.afghanistantimes.af/tag/apple/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 8pt;">apple</a>
<a href="http://www.afghanistantimes.af/tag/kunduz/" class="tag-cloud-link tag-link-46 tag-link-position-23" style="font-size: 8pt;">Kunduz</a>
<a href="http://www.afghanistantimes.af/tag/al-qaeda/" class="tag-cloud-link tag-link-50 tag-link-position-24" style="font-size: 8pt;">al-Qaeda</a>
<a href="http://www.afghanistantimes.af/tag/iphone/" class="tag-cloud-link tag-link-21 tag-link-position-25" style="font-size: 8pt;">iPhone</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" ><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" ><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" ><i class="fa fa-foursquare"></i></a>
			</div>

			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/search.js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.995 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-19 19:18:57 -->

<!-- Compression = gzip -->