<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.afghanistantimes.af/xmlrpc.php" />
<title>Editorial: A deliberate abandonment &#8211; Afghanistan Times</title>
<meta property="og:title" content="Editorial: A deliberate abandonment - Afghanistan Times"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="An astonishing effort is on the cards by the Taliban across the country to convince the Afghan secur"/>
<meta property="og:url" content="http://www.afghanistantimes.af/editorial-a-deliberate-abandonment/"/>
<meta property="og:site_name" content="Afghanistan Times"/>
<meta property="og:image" content="http://www.afghanistantimes.af/wp-content/uploads/2020/12/Taliban-destroyed-road-in-Uruzgan-province-640x330.jpg" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Feed" href="http://www.afghanistantimes.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Comments Feed" href="http://www.afghanistantimes.af/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Editorial: A deliberate abandonment Comments Feed" href="http://www.afghanistantimes.af/editorial-a-deliberate-abandonment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghanistantimes.af\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.afghanistantimes.af/wp-content/plugins/e-paper//css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghanistantimes.af/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.afghanistantimes.af/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.afghanistantimes.af/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.afghanistantimes.af/wp-content/themes/aftimes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.afghanistantimes.af\/wp-admin\/admin-ajax.php","post_id":"48611"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="http://www.afghanistantimes.af/wp-json/" /><link rel="alternate" type="application/json" href="http://www.afghanistantimes.af/wp-json/wp/v2/posts/48611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghanistantimes.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghanistantimes.af/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://www.afghanistantimes.af/editorial-a-deliberate-abandonment/" />
<link rel='shortlink' href='http://www.afghanistantimes.af/?p=48611' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghanistantimes.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghanistantimes.af%2Feditorial-a-deliberate-abandonment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghanistantimes.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghanistantimes.af%2Feditorial-a-deliberate-abandonment%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.afghanistantimes.af/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.afghanistantimes.af/wp-content/themes/aftimes/js/html5.js"></script>
<script src="http://www.afghanistantimes.af/wp-content/themes/aftimes/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.afghanistantimes.af/wp-content/themes/aftimes/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


body {
	background-image : url(http://www.afghanistantimes.af/wp-content/themes/aftimes/images/patterns/body-bg35.png);
	background-position: top center;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.afghanistantimes.af\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.afghanistantimes.af\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-48611 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.afghanistantimes.af/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="http://old.afghanistantimes.af/">Visit Our Old Website</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.afghanistantimes.af/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Afghanistan Times" href="http://www.afghanistantimes.af/">
					<img src="http://www.afghanistantimes.af/wp-content/uploads/2018/09/AT-Header-1-1.jpg" alt="Afghanistan Times"  /><strong>Afghanistan Times </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-25663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25663"><a href="http://afghanistantimes.af">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.afghanistantimes.af/category/nation/">Nation</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2838"><a href="http://www.afghanistantimes.af/epaper/">E-Paper</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.afghanistantimes.af/category/world/">World</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://www.afghanistantimes.af/category/editorial/">Editorial</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.afghanistantimes.af/category/opinions/">Opinions</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-18"><a href="http://www.afghanistantimes.af/blog/">Blog</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.afghanistantimes.af/category/showbiz/">Showbiz</a></li>
</ul></div>										<a href="http://www.afghanistantimes.af/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://www.afghanistantimes.af/afghanistan-records-highest-single-day-death-toll/" title="Afghanistan records highest single day death toll">Afghanistan records highest single day death toll</a></li>
					<li><a href="http://www.afghanistantimes.af/editorial-inhuman-irresponsible-trend-of-health-worker-assassinations/" title="Editorial: Inhuman, irresponsible trend of health worker assassinations">Editorial: Inhuman, irresponsible trend of health worker assassinations</a></li>
					<li><a href="http://www.afghanistantimes.af/govt-forces-recapture-faryabs-dawlatabad-district/" title="Govt forces recapture Faryab’s Dawlatabad district">Govt forces recapture Faryab’s Dawlatabad district</a></li>
					<li><a href="http://www.afghanistantimes.af/government-mulls-over-handing-over-kabul-airport-to-turkey/" title="Government mulls over handing over Kabul Airport to Turkey">Government mulls over handing over Kabul Airport to Turkey</a></li>
					<li><a href="http://www.afghanistantimes.af/tens-of-wounded-security-forces-remained-unevacuated-on-herat-battlefield/" title="Tens of wounded security forces remained unevacuated on Herat battlefield">Tens of wounded security forces remained unevacuated on Herat battlefield</a></li>
					<li><a href="http://www.afghanistantimes.af/will-afghans-welcome-turkey-if-it-include-pakistan-in-kabul-airport-mission/" title="Will Afghans welcome Turkey, if it include Pakistan in Kabul airport mission?">Will Afghans welcome Turkey, if it include Pakistan in Kabul airport mission?</a></li>
					<li><a href="http://www.afghanistantimes.af/160-taliban-fighters-killed-in-a-series-of-military-raids/" title="160 Taliban fighters killed in a series of military raids">160 Taliban fighters killed in a series of military raids</a></li>
					<li><a href="http://www.afghanistantimes.af/abdullah-denies-speculations-over-preplanned-collapse-of-districts/" title="Abdullah denies speculations over preplanned-collapse of districts">Abdullah denies speculations over preplanned-collapse of districts</a></li>
					<li><a href="http://www.afghanistantimes.af/afghanistan-welcomes-brussels-summit-communique/" title="Afghanistan Welcomes Brussels Summit Communique">Afghanistan Welcomes Brussels Summit Communique</a></li>
					<li><a href="http://www.afghanistantimes.af/editorial-a-deliberate-abandonment/" title="Editorial: A deliberate abandonment">Editorial: A deliberate abandonment</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 5782 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.afghanistantimes.af">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.afghanistantimes.af/category/editorial/">Editorial</a></span> <span class="delimiter">/</span> <span class="current">Editorial: A deliberate abandonment</span></div>
		

		
		<article class="post-listing post-48611 post type-post status-publish format-standard has-post-thumbnail  category-editorial category-latest" id="the-post">
			
			<div class="single-post-thumb">
			<img width="640" height="330" src="http://www.afghanistantimes.af/wp-content/uploads/2020/12/Taliban-destroyed-road-in-Uruzgan-province-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Editorial: A deliberate abandonment</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.afghanistantimes.af/author/admin/" title="">admin </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.afghanistantimes.af/category/editorial/" rel="category tag">Editorial</a>, <a href="http://www.afghanistantimes.af/category/latest/" rel="category tag">Latest Updates</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/editorial-a-deliberate-abandonment/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>51 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/afghanistan-records-highest-single-day-death-toll/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2020/09/corona-Covid-19-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/afghanistan-records-highest-single-day-death-toll/" rel="bookmark">Afghanistan records highest single day death toll</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/editorial-inhuman-irresponsible-trend-of-health-worker-assassinations/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2019/07/Polio-case-in-Afg-cricket-Polio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/editorial-inhuman-irresponsible-trend-of-health-worker-assassinations/" rel="bookmark">Editorial: Inhuman, irresponsible trend of health worker assassinations</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/govt-forces-recapture-faryabs-dawlatabad-district/">
						<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2021/05/Commandos-ANA-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.afghanistantimes.af/govt-forces-recapture-faryabs-dawlatabad-district/" rel="bookmark">Govt forces recapture Faryab’s Dawlatabad district</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					
<p>An astonishing effort is on the cards by the Taliban across the country to convince the Afghan security forces to abandon their posts or surrender to the group in return for guaranteeing their safe passage. With the help of the tribal elders, the Taliban are looking for more districts and also negotiating the surrender of the army and the district centers. Unfortunately there are some reports that the Afghan forces abandoned outposts and bases without resistance. Their equipment also fell to the Taliban. Within some hours security forces evacuated Saghar district in Ghor, Arghandab district in Zabul and Posht Rod and Lash districts in Farah. Local mediators, who are favoring the Taliban, are the major problem who is mediating between the Afghan government and the Taliban causing security forces to retreat. Though some of these mediators have been arrested, the threat is still high. The interior ministry can’t rely on mere detention. A large-scale operation is the need of the hour to not only arrest other elders who deliberately want the fall out of the districts plus convince the Afghan forces to abandon their outposts. Many districts have fallen to the Taliban or have been evacuated after being under siege in the last two months. Taliban has launched a massive propaganda by giving a forgiveness message as it described it the Voice of Jihad. Probably these local mediators are helping them a lot. The Taliban also in different statements are now trying to deliver a message of amnesty and pardon and show mercy to the Afghan forces who surrender to them. They are time and again trying to show that they have no intention of revenge. Apparently Taliban are winning in its propaganda staffing as many districts have already collapsed. At a time when the foreign troops are withdrawing, this could be very dangerous with dire consequences if the people start believing in the Taliban or to surrender to the group for protection of their lives and their families. This puzzle has to be ended; the Afghan security forces must not deceive the Taliban to leave their base or surrender to them because such a move will also weaken the perspective of the ongoing but fragile peace process. Taliban are still in a daydream of military victory, that’s why they are not much interested in any political settlement or political compromise.  It’s time for a reform and the ministries of defense and interior must come up to the fore and fill the security vacuum in the immediate move to prevent irrefutable catastrophe.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.afghanistantimes.af/?p=48611" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Editorial%3A+A+deliberate+abandonment&url=http://www.afghanistantimes.af/?p=48611" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.afghanistantimes.af/?p=48611&amp;name=Editorial%3A+A+deliberate+abandonment" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.afghanistantimes.af/?p=48611&title=Editorial%3A+A+deliberate+abandonment" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.afghanistantimes.af/?p=48611&title=Editorial%3A+A+deliberate+abandonment" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.afghanistantimes.af/?p=48611&amp;description=Editorial%3A+A+deliberate+abandonment&amp;media=http://www.afghanistantimes.af/wp-content/uploads/2020/12/Taliban-destroyed-road-in-Uruzgan-province-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-06-16T10:46:18+00:00","datePublished":"2021-06-16T10:46:18+00:00","dateModified":"2021-06-16T10:46:24+00:00","headline":"Editorial: A deliberate abandonment","name":"Editorial: A deliberate abandonment","keywords":[],"url":"http:\/\/www.afghanistantimes.af\/editorial-a-deliberate-abandonment\/","description":"An astonishing effort is on the cards by the Taliban across the country to convince the Afghan security forces to abandon their posts or surrender to the group in return for guaranteeing their safe pa","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Afghanistan Times","logo":{"@type":"ImageObject","url":"http:\/\/www.afghanistantimes.af\/wp-content\/uploads\/2018\/09\/AT-Header-1-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/Afghantimes","https:\/\/twitter.com\/AfghanistanTime","http:\/\/dribbble.com\/mo3aser","https:\/\/foursquare.com\/mo3aser","http:\/\/www.pinterest.com\/mo3aser\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.afghanistantimes.af\/editorial-a-deliberate-abandonment\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/www.afghanistantimes.af\/author\/admin\/"},"articleSection":"Editorial,Latest Updates","articleBody":"\nAn astonishing effort is on the cards by the Taliban across the country to convince the Afghan security forces to abandon their posts or surrender to the group in return for guaranteeing their safe passage. With the help of the tribal elders, the Taliban are looking for more districts and also negotiating the surrender of the army and the district centers. Unfortunately there are some reports that the Afghan forces abandoned outposts and bases without resistance. Their equipment also fell to the Taliban. Within some hours security forces evacuated Saghar district in Ghor, Arghandab district in Zabul and Posht Rod and Lash districts in Farah. Local mediators, who are favoring the Taliban, are the major problem who is mediating between the Afghan government and the Taliban causing security forces to retreat. Though some of these mediators have been arrested, the threat is still high. The interior ministry can\u2019t rely on mere detention. A large-scale operation is the need of the hour to not only arrest other elders who deliberately want the fall out of the districts plus convince the Afghan forces to abandon their outposts. Many districts have fallen to the Taliban or have been evacuated after being under siege in the last two months. Taliban has launched a massive propaganda by giving a forgiveness message as it described it the Voice of Jihad. Probably these local mediators are helping them a lot. The Taliban also in different statements are now trying to deliver a message of amnesty and pardon and show mercy to the Afghan forces who surrender to them. They are time and again trying to show that they have no intention of revenge. Apparently Taliban are winning in its propaganda staffing as many districts have already collapsed. At a time when the foreign troops are withdrawing, this could be very dangerous with dire consequences if the people start believing in the Taliban or to surrender to the group for protection of their lives and their families. This puzzle has to be ended; the Afghan security forces must not deceive the Taliban to leave their base or surrender to them because such a move will also weaken the perspective of the ongoing but fragile peace process. Taliban are still in a daydream of military victory, that\u2019s why they are not much interested in any political settlement or political compromise.\u00a0 It\u2019s time for a reform and the ministries of defense and interior must come up to the fore and fill the security vacuum in the immediate move to prevent irrefutable catastrophe.\n","image":{"@type":"ImageObject","url":"http:\/\/www.afghanistantimes.af\/wp-content\/uploads\/2020\/12\/Taliban-destroyed-road-in-Uruzgan-province.jpg","width":696,"height":400}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/5f21b5b74790eb10ef46651141142ff7?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f21b5b74790eb10ef46651141142ff7?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/Afghantimes/"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/@afghanistantimes"><i class="fa fa-twitter"></i><span> @@afghanistantimes</span></a>
																										</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.afghanistantimes.af/turkey-seeks-pakistans-involvement-in-kabul-airport/" rel="prev"><span>Previous</span> Turkey seeks Pakistan’s involvement in Kabul Airport</a></div>
			<div class="post-next"><a href="http://www.afghanistantimes.af/afghanistan-welcomes-brussels-summit-communique/" rel="next"><span>Next</span> Afghanistan Welcomes Brussels Summit Communique</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.afghanistantimes.af/government-mulls-over-handing-over-kabul-airport-to-turkey/">
					<img width="310" height="165" src="http://www.afghanistantimes.af/wp-content/uploads/2021/01/Kabul-airport-Jan-21-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.afghanistantimes.af/government-mulls-over-handing-over-kabul-airport-to-turkey/" rel="bookmark">Government mulls over handing over Kabul Airport to Turkey</a></h2>
			<p>AT News KABUL: The Afghan government is mulling over to whether hand over the responsibilities &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/afghanistan-records-highest-single-day-death-toll/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2020/09/corona-Covid-19-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/afghanistan-records-highest-single-day-death-toll/">Afghanistan records highest single day death toll</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/editorial-inhuman-irresponsible-trend-of-health-worker-assassinations/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2019/07/Polio-case-in-Afg-cricket-Polio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/editorial-inhuman-irresponsible-trend-of-health-worker-assassinations/">Editorial: Inhuman, irresponsible trend of health worker assassinations</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/govt-forces-recapture-faryabs-dawlatabad-district/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2021/05/Commandos-ANA-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/govt-forces-recapture-faryabs-dawlatabad-district/">Govt forces recapture Faryab’s Dawlatabad district</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/government-mulls-over-handing-over-kabul-airport-to-turkey/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2021/01/Kabul-airport-Jan-21-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/government-mulls-over-handing-over-kabul-airport-to-turkey/">Government mulls over handing over Kabul Airport to Turkey</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/tens-of-wounded-security-forces-remained-unevacuated-on-herat-battlefield/" rel="bookmark"><img width="110" height="75" src="http://www.afghanistantimes.af/wp-content/uploads/2015/07/Afghan-army-soldiers-killed-in-road-accident1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://www.afghanistantimes.af/wp-content/uploads/2015/07/Afghan-army-soldiers-killed-in-road-accident1.jpg 830w, http://www.afghanistantimes.af/wp-content/uploads/2015/07/Afghan-army-soldiers-killed-in-road-accident1-300x207.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2015/07/Afghan-army-soldiers-killed-in-road-accident1-660x456.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.afghanistantimes.af/tens-of-wounded-security-forces-remained-unevacuated-on-herat-battlefield/">Tens of wounded security forces remained unevacuated on Herat battlefield</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 16, 2021</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="http://www.afghanistantimes.af/nearly-1000-afghan-refugees-detained-in-pakistan/">Nearly 1,000 Afghan refugees detained in Pakistan</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 24, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/nearly-1000-afghan-refugees-detained-in-pakistan/#comments">13</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/" title="Khyber Pakhtunkhwa belongs to Afghans: Achakzai" rel="bookmark"><img width="110" height="73" src="http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai.jpg 960w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai-300x199.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/Achakzai-660x439.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/">Khyber Pakhtunkhwa belongs to Afghans: Achakzai</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>June 28, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/#comments">6</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/" title="Shah Rukh Khan gifts bike to Afghan American" rel="bookmark"><img width="110" height="69" src="http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031.jpg 1024w, http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031-300x187.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2014/11/8824025_1411384031-660x412.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/">Shah Rukh Khan gifts bike to Afghan American</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 13, 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/" title="Ghani in Munich and war on terror" rel="bookmark"><img width="110" height="69" src="http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani.jpg 804w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani-300x188.jpg 300w, http://www.afghanistantimes.af/wp-content/uploads/2015/02/President-Ghani-660x414.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/">Ghani in Munich and war on terror</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/ghani-in-munich-and-war-on-terror/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/" title="Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi" rel="bookmark"><img width="110" height="73" src="http://www.afghanistantimes.af/wp-content/uploads/2015/01/EmalFaizi_1497.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/">Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 21, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="http://www.afghanistantimes.af/which-of-these-web-hosting-companies-would-you-choose/#comment-2">
		John Doe: Comment Test 2 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="http://www.afghanistantimes.af/which-of-these-web-hosting-companies-would-you-choose/#comment-1">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="http://www.afghanistantimes.af/nexus-6-review/#comment-7">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="http://www.afghanistantimes.af/13000-people-have-bought-our-theme/#comment-6">
		John Doe: Comment Test again I care. So, what do you think of her, Han? Don’t underestimat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="http://www.afghanistantimes.af/13000-people-have-bought-our-theme/#comment-5">
		John Doe: Comment Test 3 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.afghanistantimes.af/tag/article/" class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="http://www.afghanistantimes.af/tag/video/" class="tag-cloud-link tag-link-149 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="http://www.afghanistantimes.af/tag/post/" class="tag-cloud-link tag-link-144 tag-link-position-3" style="font-size: 8pt;">Post</a>
<a href="http://www.afghanistantimes.af/tag/author/" class="tag-cloud-link tag-link-135 tag-link-position-4" style="font-size: 8pt;">Author</a>
<a href="http://www.afghanistantimes.af/tag/world/" class="tag-cloud-link tag-link-151 tag-link-position-5" style="font-size: 8pt;">World</a>
<a href="http://www.afghanistantimes.af/tag/wordpress/" class="tag-cloud-link tag-link-150 tag-link-position-6" style="font-size: 8pt;">WordPress</a>
<a href="http://www.afghanistantimes.af/tag/tags/" class="tag-cloud-link tag-link-148 tag-link-position-7" style="font-size: 8pt;">Tags</a>
<a href="http://www.afghanistantimes.af/tag/tag/" class="tag-cloud-link tag-link-147 tag-link-position-8" style="font-size: 8pt;">Tag</a>
<a href="http://www.afghanistantimes.af/tag/html/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 8pt;">HTML</a>
<a href="http://www.afghanistantimes.af/tag/php/" class="tag-cloud-link tag-link-143 tag-link-position-10" style="font-size: 8pt;">PHP</a>
<a href="http://www.afghanistantimes.af/tag/afghanistan/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 8pt;">Afghanistan</a>
<a href="http://www.afghanistantimes.af/tag/review/" class="tag-cloud-link tag-link-145 tag-link-position-12" style="font-size: 8pt;">review</a>
<a href="http://www.afghanistantimes.af/tag/kabul/" class="tag-cloud-link tag-link-53 tag-link-position-13" style="font-size: 8pt;">Kabul</a>
<a href="http://www.afghanistantimes.af/tag/mobile/" class="tag-cloud-link tag-link-141 tag-link-position-14" style="font-size: 8pt;">mobile</a>
<a href="http://www.afghanistantimes.af/tag/terrorism/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 8pt;">terrorism</a>
<a href="http://www.afghanistantimes.af/tag/taliban/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 8pt;">Taliban</a>
<a href="http://www.afghanistantimes.af/tag/afghan-security-forces/" class="tag-cloud-link tag-link-60 tag-link-position-17" style="font-size: 8pt;">Afghan security forces</a>
<a href="http://www.afghanistantimes.af/tag/kabul-blast/" class="tag-cloud-link tag-link-61 tag-link-position-18" style="font-size: 8pt;">Kabul blast</a>
<a href="http://www.afghanistantimes.af/tag/pakistan/" class="tag-cloud-link tag-link-67 tag-link-position-19" style="font-size: 8pt;">Pakistan</a>
<a href="http://www.afghanistantimes.af/tag/daesh/" class="tag-cloud-link tag-link-54 tag-link-position-20" style="font-size: 8pt;">Daesh</a>
<a href="http://www.afghanistantimes.af/tag/american-university-of-afghanistan/" class="tag-cloud-link tag-link-51 tag-link-position-21" style="font-size: 8pt;">American University of Afghanistan</a>
<a href="http://www.afghanistantimes.af/tag/apple/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 8pt;">apple</a>
<a href="http://www.afghanistantimes.af/tag/kunduz/" class="tag-cloud-link tag-link-46 tag-link-position-23" style="font-size: 8pt;">Kunduz</a>
<a href="http://www.afghanistantimes.af/tag/al-qaeda/" class="tag-cloud-link tag-link-50 tag-link-position-24" style="font-size: 8pt;">al-Qaeda</a>
<a href="http://www.afghanistantimes.af/tag/iphone/" class="tag-cloud-link tag-link-21 tag-link-position-25" style="font-size: 8pt;">iPhone</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" ><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" ><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" ><i class="fa fa-foursquare"></i></a>
			</div>

			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.afghanistantimes.af/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Afghantimes" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AfghanistanTime" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.afghanistantimes.af/wp-content/themes/aftimes/js/search.js' id='tie-search-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.050 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-16 18:05:44 -->

<!-- Compression = gzip -->